[ create a new paste ] login | about

Link: http://codepad.org/7vDSAK8J    [ raw code | fork ]

Plain Text, pasted on Jun 13:
1
2
Depending emc/rs274ngc/interp_read.cc
/usr/include/boost/python/detail/wrap_python.hpp:78:2: error: #error Python 2.2 or higher is required for this version of Boost.Python.


Create a new paste based on this one


Comments: